[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
FREESCO Support • View topic - Need ld-linux.so.2 libcrypto.so.0.9.7 etc.

Need ld-linux.so.2 libcrypto.so.0.9.7 etc.

3rd Party Package Requesting

Postby l00 » Sat Aug 21, 2004 6:42 am

It is necessary to find some libraries, from glib, ld-linux.so.2
libcrypto.so.0.9.7 etc. at copying ld-linux.so.2 system
Informs " kernel is old ". Whether there is an opportunity of installation in
FreeSCO these 0.3.3 libraries?
User avatar
l00
Newbie
 
Posts: 1
Joined: Sat Aug 21, 2004 6:17 am

Postby rattkin » Tue Aug 31, 2004 1:20 pm

User avatar
rattkin
Newbie
 
Posts: 8
Joined: Sat Jul 05, 2003 4:17 pm


Return to 3rd Party Package Requesting

Who is online

Users browsing this forum: No registered users and 1 guest

cron