[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
FREESCO Support • View topic - How to determine what libs are required

How to determine what libs are required

If you need some help, this should be the first place to look.

Postby dingetje » Thu Apr 25, 2002 6:13 am

dingetje
 

Return to FAQ - Frequently Asked Questions

Who is online

Users browsing this forum: No registered users and 1 guest

cron