Update PHP

3rd Party Package Requesting

Postby Smitro » Tue Sep 21, 2004 2:14 am

Hi,

I'd love a package for 0.27 with a newer version of PHP with GD and all the other plugins. that can be installed on top of the current Apache 1.2.9
User avatar
Smitro
Newbie
 
Posts: 9
Joined: Sat Aug 03, 2002 11:10 pm

Postby Smitro » Tue Sep 21, 2004 3:54 am

I manged to do what I wanted to with the current version. So not too fussed on this, others maybe though. Just not sure how to/or if I can delete this post.
User avatar
Smitro
Newbie
 
Posts: 9
Joined: Sat Aug 03, 2002 11:10 pm


Return to 3rd Party Package Requesting

Who is online

Users browsing this forum: No registered users and 8 guests

cron