PCMCIA for 0.33

3rd Party Package Requesting

Postby cjohnson » Mon Jul 05, 2004 12:56 am

The one3 package that can not be saved is the PCMCIA package. There are to many problems with module versions to make it run in 033 and it will require a new package to be created for the new kernel.  :(

<a href='http://forums.freesco.org/support/index.php?act=ST&f=1&t=11605' target='_blank'>Quoted from here, 3rd paragraph last post in thread</a>



i have a mini desktop machine that uses 2 PCMCIA NIC's, and is running 0.32 right now. :happy3: i'd like to upgrade to 0.33 however, according to lightning in all his infinitesmal freesco wisdom; :rolleyes: without a new /pkg this isn't possible. :butbut:

anyone up to it?? :rolleyes:
He who remains silent is understood to consent
User avatar
cjohnson
Junior Member
 
Posts: 31
Joined: Tue Apr 15, 2003 2:01 pm

Postby Peppe/Sweden » Mon Jul 05, 2004 9:25 am

This has already been done.

Have a look<a href='http://forums.freesco.org/support/index.php?act=ST&f=2&t=7054' target='_blank'>here.</a>
[COLOR=blue] You mean that I don?t fly airplanes , I don?t have a grilfriend and don?t have a dog ? Buuh , I grow up to be a real loser! (The Kid , walt disney) [COLOR=blue]
User avatar
Peppe/Sweden
Junior Advanced Member
 
Posts: 161
Joined: Wed Feb 05, 2003 4:41 pm


Return to 3rd Party Package Requesting

Who is online

Users browsing this forum: No registered users and 7 guests

cron