apache

3rd Party Package Requesting

Postby rose » Thu Jul 01, 2004 2:15 pm

Apache for freesco 0.3.3

help!!!!!!!!!

thank's all
User avatar
rose
Newbie
 
Posts: 3
Joined: Wed Jan 28, 2004 1:40 am

Postby dingetje » Thu Jul 01, 2004 5:06 pm

The Apache package for 0.3.x should work on 0.3.3, but I think you're asking for a suitable kernel for Apache here, correct?

Have a look at this <a href='http://forums.freesco.org/support/index.php?act=ST&f=20&t=11616' target='_blank'>thread</a>
GreetZ
http://dingetje.hopto.org

"Software is like sex: it's better when it's free." - LINUS TORVALDS
User avatar
dingetje
FREESCO GURU !!
 
Posts: 1010
Joined: Wed Nov 14, 2001 12:13 pm
Location: The Netherlands

Postby rose » Thu Jul 01, 2004 11:32 pm

Thank's dingetje.

I install package:
apache_1.3.27_dingetje
exim03x
teapop
opensshd_3.7.1p1_dingetje
openssl-0.9.6g_user_nadegda
perl_5.6.1_dingetje
phpsysinfo_2.0p2_nachoman77

poptop-1.1.3a-lightning - work

poptop-1.1.3-lightning - not work

:P

freesco 0.3.3 work very best
User avatar
rose
Newbie
 
Posts: 3
Joined: Wed Jan 28, 2004 1:40 am


Return to 3rd Party Package Requesting

Who is online

Users browsing this forum: No registered users and 5 guests

cron