httpd w/ PHP 4.3

3rd Party Package Requesting

Postby tpaixao » Tue Jun 22, 2004 9:27 am

Recently, i tried to run a few CMS (content management system) on my freesco box but realized that none of the avaiable distributions of thttp have a recent php version included.
Of course, there's always dingetje's Apache but for low-end computers apache is too much of a burden. So, it would be really helpful to have thttpd built with PHP4.3

Thanks
User avatar
tpaixao
Newbie
 
Posts: 2
Joined: Tue Jun 22, 2004 8:47 am

Return to 3rd Party Package Requesting

Who is online

Users browsing this forum: No registered users and 6 guests

cron