[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
FREESCO Support • View topic - Block nimda automatic if using apache.

Block nimda automatic if using apache.

Announcements of packages that are now released.

Postby TiGeR » Mon May 06, 2002 8:27 am

TiGeR
 

Return to 3rd Party Package Release Announcements

Who is online

Users browsing this forum: No registered users and 1 guest

cron